Anope Development > Modules

Module's Future

(1/1)

ComputerTech:
Hmm, do the module authors have any plans of updating some modules to work with anope 2.0.7 ?

and what is the oldest modules that Will work with 2.0.7 ?

Lord255:
you can look up the modules here: https://modules.anope.org/index.php?page=home
for the given modules, i think the best way to contact with the owner and ask them if they are willing to update their module to cooperate with 2.0.*.
devs and support ppl wont be able to answer the question better, than the owner of the module. :)

ComputerTech:
Thanks, Lord255  8)

Navigation

[0] Message Index

Go to full version