2.0.x/1.9.x Support

Topics

(1/51) > >>

[1] Anope + Unrealircd4 Windows

[2] OperServ- Unable to load module irc2sql.

[3] general documentation

[4] Error Module irc2sql couldn't load due to configuration problems: irc2sql: <cli

[5] M_CHANSTATS: no database connection to

[6] Compile current version of anope with m_mysql support I am getting a error

[7] Nodejs Anope Database Merger

[8] Anope 2.06: can't load modules

[9] Unable to connect via uplink to InspIRCD

Navigation

[0] Up one level

[#] Next page

Go to full version